OpenOffice.org Forum at OOoForum.orgThe OpenOffice.org Forum
 
 [Home]   [FAQ]   [Search]   [Memberlist]   [Usergroups]   [Register
 [Profile]   [Log in to check your private messages]   [Log in

Toolbars

 
Post new topic   Reply to topic    OOoForum.org Forum Index -> Setup and Troubleshooting
View previous topic :: View next topic  
Author Message
domenicm
Power User
Power User


Joined: 11 Dec 2005
Posts: 56
Location: Colorado

PostPosted: Sun Dec 11, 2005 10:57 am    Post subject: Toolbars Reply with quote

I'm having problems with the openoffice toolbars. Whenever I add a toolbar, it doesn't apper when I restart the application.

Thanks ahead of time!
Back to top
View user's profile Send private message Visit poster's website
8daysaweek.co.uk
Super User
Super User


Joined: 29 Nov 2003
Posts: 2130
Location: UK

PostPosted: Sun Dec 11, 2005 1:06 pm    Post subject: Reply with quote

This might help:
http://www.8daysaweek.co.uk/forums/viewtopic.php?t=297

BFN Smile,
_________________
James
www.8daysaweek.co.uk - A User-Focused OOo site
Back to top
View user's profile Send private message Visit poster's website AIM Address
domenicm
Power User
Power User


Joined: 11 Dec 2005
Posts: 56
Location: Colorado

PostPosted: Mon Dec 12, 2005 5:39 pm    Post subject: Reply with quote

Thanks again! Smile
Back to top
View user's profile Send private message Visit poster's website
Display posts from previous:   
Post new topic   Reply to topic    OOoForum.org Forum Index -> Setup and Troubleshooting All times are GMT - 8 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group