OpenOffice.org Forum at OOoForum.orgThe OpenOffice.org Forum
 
 [Home]   [FAQ]   [Search]   [Memberlist]   [Usergroups]   [Register
 [Profile]   [Log in to check your private messages]   [Log in

compatibility problems

 
Post new topic   Reply to topic    OOoForum.org Forum Index -> OpenOffice.org Impress
View previous topic :: View next topic  
Author Message
Maiden
Guest





PostPosted: Fri Mar 07, 2003 3:01 pm    Post subject: compatibility problems Reply with quote

I had a power point presentation that I converted to an Impress document using 1.0.2 and when I sent it to another person, also using 1.0.2, the bullets wouldn't appear. They were replaced by question marks. Any suggestions.
Thanks
Back to top
amperes
General User
General User


Joined: 22 Jan 2003
Posts: 30

PostPosted: Fri Mar 07, 2003 7:49 pm    Post subject: Reply with quote

Are you sure it's not a conversion problem? It could be that the bullets didn't save properly in the first place. Have you tried opening the file again to see if the bullets show up on your copy?
Back to top
View user's profile Send private message
Maiden
Guest





PostPosted: Sat Mar 08, 2003 11:48 am    Post subject: Reply with quote

Yeah, it opens properly on my computer, I actually suspect that the other user may be running a different version of windows and it is a font set problem. Thanks though.
Back to top
Display posts from previous:   
Post new topic   Reply to topic    OOoForum.org Forum Index -> OpenOffice.org Impress All times are GMT - 8 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group