OpenOffice.org Forum at OOoForum.orgThe OpenOffice.org Forum
 
 [Home]   [FAQ]   [Search]   [Memberlist]   [Usergroups]   [Register
 [Profile]   [Log in to check your private messages]   [Log in

picture for background is not correct when opening rtf file

 
Post new topic   Reply to topic    OOoForum.org Forum Index -> OpenOffice.org Writer
View previous topic :: View next topic  
Author Message
dimitriwillen
Newbie
Newbie


Joined: 16 Feb 2009
Posts: 2

PostPosted: Mon Feb 16, 2009 2:24 am    Post subject: picture for background is not correct when opening rtf file Reply with quote

Hi all,

I have the following problem:
I want to open a rtf file with OO. The file is created with MS Word. As background we have a ficture over the whole page. When we open the file with OO, the picture is not in the same format.

Regards and thanks in advance,
Dimitri
Back to top
View user's profile Send private message
remo00
OOo Enthusiast
OOo Enthusiast


Joined: 21 Dec 2006
Posts: 117

PostPosted: Mon Feb 16, 2009 6:52 am    Post subject: Reply with quote

I had alway a lot of problem exchanging documents in .rtf between writer and word.
When documents are a bit more complex the two programs do not understand each other.
Do you have the same problem opening it as .doc?

Cheers
Back to top
View user's profile Send private message
dimitriwillen
Newbie
Newbie


Joined: 16 Feb 2009
Posts: 2

PostPosted: Mon Feb 16, 2009 11:29 pm    Post subject: Reply with quote

I tried with .doc. Still the same problem.
Is there a way to send a file?
Regards
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    OOoForum.org Forum Index -> OpenOffice.org Writer All times are GMT - 8 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group