OpenOffice.org Forum at OOoForum.orgThe OpenOffice.org Forum
 
 [Home]   [FAQ]   [Search]   [Memberlist]   [Usergroups]   [Register
 [Profile]   [Log in to check your private messages]   [Log in

Vanishing pictures (newbie).

 
Post new topic   Reply to topic    OOoForum.org Forum Index -> OpenOffice.org Calc
View previous topic :: View next topic  
Author Message
Steppenwolf
Newbie
Newbie


Joined: 25 Oct 2004
Posts: 2

PostPosted: Mon Oct 25, 2004 12:20 pm    Post subject: Vanishing pictures (newbie). Reply with quote

Hi,

I had a column with a picture in each block. Today when I open the document, the pictures are shown, but not displayed.
I also have to tell you that they are not linked and the original pictures have not been moved.

What happended ?

Thanks.
Back to top
View user's profile Send private message
Iannz
OOo Advocate
OOo Advocate


Joined: 14 Feb 2004
Posts: 494
Location: Christchurch, New Zealand

PostPosted: Mon Oct 25, 2004 4:51 pm    Post subject: Reply with quote

I am not sure but check:
Tools > Options... > Spreadsheets > View
Objects / Graphics should be show.
_________________
Cheers, Ian

http://wiki.services.openoffice.org/wiki/Extensions_development_basic a wiki about writing OpenOffice.org extensions.
Back to top
View user's profile Send private message
Steppenwolf
Newbie
Newbie


Joined: 25 Oct 2004
Posts: 2

PostPosted: Tue Oct 26, 2004 12:27 am    Post subject: Vanishing pictures (newbie). Reply with quote

All options are checked.
I do not understant what happened because I did nothing special....
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    OOoForum.org Forum Index -> OpenOffice.org Calc All times are GMT - 8 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group