OpenOffice.org Forum at OOoForum.orgThe OpenOffice.org Forum
 
 [Home]   [FAQ]   [Search]   [Memberlist]   [Usergroups]   [Register
 [Profile]   [Log in to check your private messages]   [Log in

Font color won't work after installation of Open Office

 
Post new topic   Reply to topic    OOoForum.org Forum Index -> General Discussion
View previous topic :: View next topic  
Author Message
Blackbird
Newbie
Newbie


Joined: 10 Feb 2005
Posts: 4
Location: Denver

PostPosted: Thu Feb 10, 2005 4:12 pm    Post subject: Font color won't work after installation of Open Office Reply with quote

I click on a font color, but the screen type color doesn't change, and the print color doesn't change? What am I doing wrong, or is it a problem with the software? Any suggestions?

Blackbirds9@netzero.com
_________________
Blackbird
Back to top
View user's profile Send private message Send e-mail
multi-lingual_ooo
OOo Advocate
OOo Advocate


Joined: 06 Nov 2004
Posts: 458

PostPosted: Fri Feb 11, 2005 6:09 pm    Post subject: Re: Font color won't work after installation of Open Office Reply with quote

[quoteI click on a font color, but the screen type color doesn't change[/quote]

">View >Value Highlighting"
If that is checked, then the colors that the style defines are ignored.

xan

jonathon
_________________
One of the following might contain more details:

http://oooauthors.org/en/members/tutorials/multilingualooo/
http://esnips.com/web/OOoRelatedThings/
http://esnips.com/web/GraphologyTools
Back to top
View user's profile Send private message Send e-mail
Display posts from previous:   
Post new topic   Reply to topic    OOoForum.org Forum Index -> General Discussion All times are GMT - 8 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group