OpenOffice.org Forum at OOoForum.orgThe OpenOffice.org Forum
 
 [Home]   [FAQ]   [Search]   [Memberlist]   [Usergroups]   [Register
 [Profile]   [Log in to check your private messages]   [Log in

Oo2.0

 
Post new topic   Reply to topic    OOoForum.org Forum Index -> Setup and Troubleshooting
View previous topic :: View next topic  
Author Message
mhwelsh
General User
General User


Joined: 11 Mar 2004
Posts: 12
Location: Kincardineshire, Scotland

PostPosted: Thu Oct 13, 2005 9:22 am    Post subject: Oo2.0 Reply with quote

If I select Mozilla plugins as active in 'Tools - Options - Internet' this disables Firefox version 1.0.6 running in a Xandros Desktop.

Is the bug between my ears or in the software?

martin welsh
Back to top
View user's profile Send private message Send e-mail Visit poster's website
AndrewZ
Moderator
Moderator


Joined: 21 Jun 2004
Posts: 4140
Location: Colorado, USA

PostPosted: Thu Oct 13, 2005 10:39 am    Post subject: Reply with quote

Martin,

Perhaps between your ears is fine. See Bug 55788 (unconfirmed).

A difference is that yours crashes on startup and 55788 crashes on use.
Back to top
View user's profile Send private message Visit poster's website
Display posts from previous:   
Post new topic   Reply to topic    OOoForum.org Forum Index -> Setup and Troubleshooting All times are GMT - 8 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group