OpenOffice.org Forum at OOoForum.orgThe OpenOffice.org Forum
 
 [Home]   [FAQ]   [Search]   [Memberlist]   [Usergroups]   [Register
 [Profile]   [Log in to check your private messages]   [Log in

OpenOffice in LTSP one instance, one users multiple runnings

 
Post new topic   Reply to topic    OOoForum.org Forum Index -> Setup and Troubleshooting
View previous topic :: View next topic  
Author Message
Guidored
Newbie
Newbie


Joined: 04 Apr 2012
Posts: 1

PostPosted: Wed Apr 04, 2012 8:58 am    Post subject: OpenOffice in LTSP one instance, one users multiple runnings Reply with quote

Dear support

Im using a LTSP server with almost 15 clients, each client accepts the same account and try to use the same instance of OOo in the same account, but just the first one can run, and the others simple doesn't.

Do you have some config to activate multiple running with the same account, each one in diferent stations (each station has the view of the unique LTSP server)?

Thanks in advance: Guido
EdubuntuMX on LTSP proyect developer
Back to top
View user's profile Send private message MSN Messenger
Display posts from previous:   
Post new topic   Reply to topic    OOoForum.org Forum Index -> Setup and Troubleshooting All times are GMT - 8 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group