OpenOffice.org Forum at OOoForum.orgThe OpenOffice.org Forum
 
 [Home]   [FAQ]   [Search]   [Memberlist]   [Usergroups]   [Register
 [Profile]   [Log in to check your private messages]   [Log in

auto complete with OO.org2

 
Post new topic   Reply to topic    OOoForum.org Forum Index -> OpenOffice.org Writer
View previous topic :: View next topic  
Author Message
seaking69
Newbie
Newbie


Joined: 10 Aug 2005
Posts: 1
Location: center :)

PostPosted: Wed Aug 10, 2005 5:24 am    Post subject: auto complete with OO.org2 Reply with quote

hey all....
wile using 00 1.0...
auto complete was auto configured ...
but with OO.org2 its not ....
any one knoe how o configure it?

thanx
Back to top
View user's profile Send private message Visit poster's website AIM Address Yahoo Messenger MSN Messenger
JohnV
Administrator
Administrator


Joined: 07 Mar 2003
Posts: 9183
Location: Lexinton, Kentucky, USA

PostPosted: Wed Aug 10, 2005 7:16 am    Post subject: Reply with quote

Mine is working but do Tool > Auto Correct > Word Completion tab and see if the Enable box is checked.
Back to top
View user's profile Send private message
u21300135
General User
General User


Joined: 16 Feb 2006
Posts: 8
Location: Sweden

PostPosted: Thu Feb 16, 2006 2:04 pm    Post subject: Word completion doesnt work Reply with quote

I have the same problem with autocompletion. It doesnt work in 2.01 even though it is enabled under Autocorrect / word completion.

Min word length is also set to its lowest value.

Any ideas on how to get it working?


Regards Kenneth Karlsson
Back to top
View user's profile Send private message Send e-mail
Display posts from previous:   
Post new topic   Reply to topic    OOoForum.org Forum Index -> OpenOffice.org Writer All times are GMT - 8 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group