OpenOffice.org Forum at OOoForum.orgThe OpenOffice.org Forum
 
 [Home]   [FAQ]   [Search]   [Memberlist]   [Usergroups]   [Register
 [Profile]   [Log in to check your private messages]   [Log in

OO 1.0.2

 
Post new topic   Reply to topic    OOoForum.org Forum Index -> Setup and Troubleshooting
View previous topic :: View next topic  
Author Message
dthompson
Guest





PostPosted: Thu Mar 13, 2003 3:25 pm    Post subject: OO 1.0.2 Reply with quote

Laughing I have just installed OpenOffice 1.0.2 on my W2K computer. The install seemed to work fine but when I tried to start the word processing program I received the following eror message:

Microsoft Visual C++ Runtime Library

Program C:\path\soffice.exe

Abnormal program termination

Can anyone tell me what might cause this?

Thanks, in advance.
Back to top
scottcarr
Power User
Power User


Joined: 05 Feb 2003
Posts: 62
Location: Lebanon, TN

PostPosted: Thu Mar 13, 2003 6:26 pm    Post subject: Reply with quote

Where did you install the programs?
_________________
Scott Carr
OOo Documentation Maintainer
Back to top
View user's profile Send private message Send e-mail Visit poster's website Yahoo Messenger
Display posts from previous:   
Post new topic   Reply to topic    OOoForum.org Forum Index -> Setup and Troubleshooting All times are GMT - 8 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group