OpenOffice.org Forum at OOoForum.orgThe OpenOffice.org Forum
 
 [Home]   [FAQ]   [Search]   [Memberlist]   [Usergroups]   [Register
 [Profile]   [Log in to check your private messages]   [Log in

sound with attachments

 
Post new topic   Reply to topic    OOoForum.org Forum Index -> Setup and Troubleshooting
View previous topic :: View next topic  
Author Message
bert111
Guest





PostPosted: Sat Feb 28, 2004 11:56 am    Post subject: sound with attachments Reply with quote

Hi,

i downloaded openoffice on the net but when i open a file in powerpoint the imagingfile is ok but soundfile dont follow , is there anyone who can help me to ressults that?

THX bert111
Back to top
bert111bel
Guest





PostPosted: Sun Feb 29, 2004 12:48 am    Post subject: Reply with quote

up
Back to top
8daysaweek.co.uk
Super User
Super User


Joined: 29 Nov 2003
Posts: 2130
Location: UK

PostPosted: Sun Feb 29, 2004 1:10 am    Post subject: Reply with quote

It's a problem others have experienced too Sad :

http://www.oooforum.org/forum/viewtopic.php?t=6253&highlight=sound+impress
http://www.oooforum.org/forum/viewtopic.php?t=2015&highlight=sound+impress
http://www.oooforum.org/forum/viewtopic.php?t=3338&highlight=sound+impress

It has also been reported on issue tracker so you could register and vote for it:
http://www.openoffice.org/issues/show_bug.cgi?id=24969

BFN,
_________________
James
www.8daysaweek.co.uk - A User-Focused OOo site
Back to top
View user's profile Send private message Visit poster's website AIM Address
bert111
Guest





PostPosted: Sun Feb 29, 2004 1:27 am    Post subject: Reply with quote

8daysaweek.co.uk wrote:
It's a problem others have experienced too Sad :

http://www.oooforum.org/forum/viewtopic.php?t=6253&highlight=sound+impress
http://www.oooforum.org/forum/viewtopic.php?t=2015&highlight=sound+impress
http://www.oooforum.org/forum/viewtopic.php?t=3338&highlight=sound+impress

It has also been reported on issue tracker so you could register and vote for it:
http://www.openoffice.org/issues/show_bug.cgi?id=24969

BFN,


Thats wat i needet....

Thx
Back to top
Display posts from previous:   
Post new topic   Reply to topic    OOoForum.org Forum Index -> Setup and Troubleshooting All times are GMT - 8 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group