OpenOffice.org Forum at OOoForum.orgThe OpenOffice.org Forum
 
 [Home]   [FAQ]   [Search]   [Memberlist]   [Usergroups]   [Register
 [Profile]   [Log in to check your private messages]   [Log in

OOo 1.1.1rc Linux Install fails

 
Post new topic   Reply to topic    OOoForum.org Forum Index -> Setup and Troubleshooting
View previous topic :: View next topic  
Author Message
stefan
Guest





PostPosted: Thu Mar 11, 2004 2:35 pm    Post subject: OOo 1.1.1rc Linux Install fails Reply with quote

Hello,

I just tried to install OOo_1.1.1rc_040303_LinuxIntel_install_de.tar.gz
but it fails with following messages:
-------
#./install
Installation starting, please be patient ...
glibc version: 2.3.2

Initializing installation program....................
/tmp/sv001.tmp/setup: line 176: /tmp/sv001.tmp/setup.bin: Datei oder Verzeichnis nicht gefunden
/tmp/sv001.tmp/setup: line 176: exec: /tmp/sv001.tmp/setup.bin: cannot execute: Datei oder Verzeichnis nicht gefunden

Installation Completed
------

Appreciate any hint, I need newer Version than 1.1.0 to
solve problems with PDF-Export...

Stefan
Back to top
Display posts from previous:   
Post new topic   Reply to topic    OOoForum.org Forum Index -> Setup and Troubleshooting All times are GMT - 8 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group